[dev-context] binaries in context minimals

Taco Hoekwater taco at elvenkind.com
Thu Sep 20 09:55:59 CEST 2007



Hans Hagen wrote:
> 
>>>> dvips
>>
>> Dvips needs a bunch of postscript header (.pro) files, that are
>> not in the distro right now, I think. When I tried to run it just
>> now, it was complaining about missing stuff.
> 
> so we can go pdf and use pdftops if someone wants proper postscript

That would be fine for me personally, but I assume there are people
out there that depend on ps features like eps inclusion and pstricks.

Then again, those people can't be using the minimals right now, as
the supplied dvips does not work.

Best wishes,
Taco


More information about the dev-context mailing list