[dev-context] error: You can't use `\vadjust' in internal vertical mode

Mojca Miklavec mojca.miklavec.lists at gmail.com
Sun Jun 7 23:17:58 CEST 2009


On Fri, Jun 5, 2009 at 21:53, Sanjoy Mahajan wrote:
>
> Does this latest context requires texlive 2008 (for newer map files or a
> newer pdftex)?

You need to fetch recent TeX Gyre at least.

(You may ask Norbert, but one could keep patching TeX packages in 2007
to infinity.)

Mojca


More information about the dev-context mailing list