[Dev-luatex] (fwd) Bug#441836: fails to install

Hilmar Preusse hille42 at web.de
Wed Sep 12 17:53:33 CEST 2007


Dear luatex maintainers,

down here in the Debian Bug Tracking system we got a report telling
that luatex is not able to build its own format file on power pc. The
version specified is 0.11.0, which is in reality the 20070820
snapshot (as far as I can see). Please note that the Debian packet
links dynamically with the following libs in Debian instead of using
the provided libraries: zlib, libpng, libjpg.

Please advise.

Regards,
  Hilmar
-- 
sigmentation fault
-------------- next part --------------
An embedded message was scrubbed...
From: Rafal Czlonka <rafal.czlonka at gmail.com>
Subject: Bug#441836: fails to install
Date: Tue, 11 Sep 2007 12:42:32 +0100
Size: 5502
Url: http://www.ntg.nl/mailman/private/dev-luatex/attachments/20070912/f7c324de/attachment.mht 


More information about the dev-luatex mailing list