[NTG-context] Re: Text Editor for ConTeXt

Patrick Gundlach ntg-context@ntg.nl
Mon, 05 Jan 2004 10:03:38 +0100


[...]

> Only Emacs with the context.el plug-in appears to compare with Latex
> editors. However, context.el conflicts with my installation of Emacs
> (which includes the Auctex package) and will not load. Are there any
> other editors that are recommended? Any other suggestions?

Emacs with the current developers version of AUCTeX includes light
ConTeXt support.

Write back if you have any questions.

Patrick
-- 
Es wird kein Wunder geschehen