[NTG-context] ! Undefined control sequence.

Matthew Huggett mhuggett at zam.att.ne.jp
Tue Feb 8 09:58:15 CET 2005


  
   > K. David Prince wrote:
>   >=20
>   >>         TeXVersion 0.1 / Taco Hoekwater 2004
>   >>
>   >>                texexec : TeXExec 5.2.4 - ConTeXt / PRAGMA ADE 1997-200=
>   5
>   >>                texutil : TeXUtil 9.0.0 - ConTeXt / PRAGMA ADE 1992-200=
>   4
>   >>                    tex : pdfeTeX, 3.14159-1.10b-2.1 (Web2C 7.4.5)
>                                                 ^^^^
>   You also need new pdfetex binary (at least 1.20). (TeXLive 2004, teTeX 3)=
>   =2E
>   Vit Zyka


In which case, you may be better off using the minimal Context tree
for Linux from the Pragma site.  (I think you said you were running
Debian, so the packages are bound to be old.)

Matt 



More information about the ntg-context mailing list