[NTG-context] Can't install ConTeXt

VnPenguin vnpenguin at gmail.com
Mon Feb 21 11:36:04 CET 2005


On Fri, 18 Feb 2005 18:24:47 -0500, Paul Tremblay <phthenry at iglou.com> wrote:
> I've just dowloaded the ConTeXt form the website
> 
> http://www.pragma-ade.com/download-1.htm
> 
> I've downloaded both the "the main CONTEXT distribution" as well as "the
> minimal CONTEXT distribution (linux)"

How about teTeX 3.0 ?
I use it in my FC3 box and ConTeXt works very well :)


More information about the ntg-context mailing list