[NTG-context] texsync'd linux ConTeXt png error

Taco Hoekwater taco at elvenkind.com
Wed Jun 8 08:58:23 CEST 2005


Stuart Jansen wrote:

>                    tex : pdfeTeX, 3.141592-1.20a-2.2 (Web2C 7.5.3)

You have to update pdfeTeX. Did it come from one of the archives
at Pragma?

Taco


More information about the ntg-context mailing list