[NTG-context] New ConTeXt with old teTeX problem?

VnPenguin vnpenguin at gmail.com
Wed Sep 28 17:35:52 CEST 2005

On 9/28/05, Michal Kvasnička <quasar at econ.muni.cz> wrote:
> Many thanks. I tried it, but make-process failed. It is a long time
> since I last compiled something, so I'm completely lost. Isn't the
> binary package for SuSE 9.2 somewhere on the net? My attempts to find it
> out failed. :-( It looks I will have to upgrade my system. :-(((

Look for RPM package of teTeX 3.0 for SUSE 9.2, normally in update tree.
If not found, you can build teTeX 3.0 from source. It takes me about
10' to have teTeX 3.0 with latest ConTeXt running under Linux Fedora.

Good luck,
Vietnamese Open Source Software Community

More information about the ntg-context mailing list