[NTG-context] texexec

Steve Peter speter at dandy.net
Fri May 5 16:09:39 CEST 2006


On May 4, 2006, at 6:03 PM, Hans Hagen wrote:

> I'd like to make the ruby version of texexec the default. Are there  
> any
> strong objections to this?

I think Ruby is now installed on enough machines out there. At this  
point, I have no objection to the switchover.

Steve


More information about the ntg-context mailing list