[NTG-context] updatecontext woes

Joel C. Salomon joelcsalomon at gmail.com
Thu Nov 22 19:34:58 CET 2007


On Nov 22, 2007 1:24 PM, Arthur Reutenauer
<arthur.reutenauer at normalesup.org> wrote:
>   You need a newer LuaTeX binary; many things have changed in
> hyphenation and language issues in September and the current ConTeXt
> uses the new scheme. The last snapshot-0.15 should be enough.

Is the new binary in
<http://minimals.contextgarden.net/minimals/mswin>?  If so, I'll just
try Vaytcheslav Yatskovsky's InnoSetup installer.

--Joel


More information about the ntg-context mailing list