[NTG-context] is it possible to produce PDF with version < 1.3

Arthur Reutenauer arthur.reutenauer at normalesup.org
Sun Jan 6 21:34:23 CET 2008


> Is it possible to demand an older version of PDF

  Yes, just use \pdfminorversion=4 in the preamble of your document in
order to produce PDF 1.4 (this should be readable with Adobe Reader >= 5).
And of course you can set \pdfminorversion to an even lower value.

	Arthur


More information about the ntg-context mailing list