[NTG-context] the new minimal is broken

Mojca Miklavec mojca.miklavec.lists at gmail.com
Mon Jan 28 18:36:46 CET 2008


On Jan 28, 2008 5:02 PM, Arthur Reutenauer wrote:
>   You need a very recent luatex from the SVN trunk (revision >= 979).

Should I update binaries to the latest SVN version of LuaTeX? (for the
platforms I have access to, i.e. mac intel, linux 32 & akira's windows
bin)

Mojca


More information about the ntg-context mailing list