[NTG-context] Serious bug?

Alan STONE software.list.1es9s at gmail.com
Wed Dec 24 14:49:15 CET 2008


On Wed, Dec 24, 2008 at 3:45 AM, Fengnan Gao <fnsteed at hotmail.com> wrote:
> Hi, all
>
> Can I roll back and use the old version when context isn't broken? I have
> several documents which need to be processed ASAP. Thanks.
>
> Fengnan Gao

As an alternative to Mojca's today suggestions to go back to "both an
older version of luatex and an older version of ConTeXt" I still have
an older (Windows) working version

ConTeXt  ver: 2008.11.10 21:40
LuaTeX, Version snapshot-0.30.2-2008102120, build 1568

and can zip it & upload it (to somewhere) if you like.

Best,
Alan


More information about the ntg-context mailing list