[NTG-context] MKIV only installation of the suite

Romain Diss romain.diss at yahoo.fr
Thu Jan 19 15:41:55 CET 2012


Hi,

Is there any way to install a MKIV only context suite (with no file used only 
for MKII). I know there is a --engine=luatex option for the first-setup.sh 
script but it doesn't prevent from installing MKII files. 

All the best

-- 
Romain Diss
<romain.diss at yahoo.fr>


More information about the ntg-context mailing list