[TLContrib] Problem with LuaTeX

Taco Hoekwater taco at elvenkind.com
Fri Feb 11 07:57:33 CET 2011


On 02/10/2011 11:16 PM, TeXWorld wrote:
> Hello,
>
> I've just updated my packages with TLContrib and now my LuaTeX version
> is 0.60.0-2010040409 (rev 3588).

It sounds like you now have the binary from TeXLive itself, which
could have happened because texlive itself has seen some updates
to luatex that temporarily took precendence over tlcontrib.

Just try again, all should be ok now. If it still does not work,
please mention your platform in further emails.

Best wishes,
Taco


More information about the TLContrib mailing list